Autor Tema: Motorola Pebl U6 sin sonido en auricular (AYUDA)  (Leído 5766 veces)

0 Usuarios y 1 Visitante están viendo este tema.

hreynoso

  • Mensajes: 2
  • Liked: 0
Motorola Pebl U6 sin sonido en auricular (AYUDA)
« : junio 19, 2007, 05:09:48 pm »
tengo problemas con el auricular de mi U6, al recibir una llamada no escucho nada, el audio del teclado no funciona, aunque esta en el nivel 7, unicamente con el manos libres que se conecta al puerto MiniUSB puedo escuchar, la bocina exterior funciona perfectamente
y mi chip lo he probado en otros telefonos y esta funcionando, creo que todo se origino al recibir una llamada mientras hacia una transferencia via Bluetooth, al contestar ya no pude escuchar nada.
Alguien tiene una solucion o alguna información para reestablecer el audio.

Lo agradecere mucho.

saludos

k_0ncito

  • *****
  • Mensajes: 1879
  • Liked: 3
  • Gold member
    • F*uck
Re: Motorola Pebl U6 sin sonido en auricular (AYUDA)
« Respuesta #1 : junio 20, 2007, 11:43:12 am »
si es pex de SW flashealo aunque no creo, se jodio la bocina del auricular contesta con el altavoz xD

code007

  • ***
  • Mensajes: 254
  • Liked: 1
  • No temas, ke solo judas temió...
    • Blog de C4rL05
Re: Motorola Pebl U6 sin sonido en auricular (AYUDA)
« Respuesta #2 : junio 20, 2007, 12:22:53 pm »
 ;D Nomas no vayas a estar como mi hermana menor, ke un dia llega bien espantada por ke no se escuchaba ya su cel motorola, y resulta ke le pegó una calcomania en el logo, ke casualemten resultó ser la bocina  ;D ;D la tia de mi chava tambien, dijo ke a su cel se jodió el micro, ya se lo habian revisado 2 personas y le cobraban una lana, hasta ke le kité una calcomania ke ella le pegó y fue todo  ;D ;D ;D checate eso o ke no vaya a tener alguna basura, y si no, pues entonces si tendrás ke flashear o llevarlo a reparacion.
 ::) ::)
Salu2.
Este mundo esta de weba, para ke dejar mi cueva?? ??? ( Virulo)

hreynoso

  • Mensajes: 2
  • Liked: 0
Re: Motorola Pebl U6 sin sonido en auricular (AYUDA)
« Respuesta #3 : junio 20, 2007, 01:31:09 pm »
Gracias por las respuestas, ya lo he flasheado y sigue igual, intentare revisar lo
alguna basura en el auricular.